acct-user/clair: add clair user
[gentoo.git] / acct-user / clair / clair-0.ebuild
1 # Copyright 2020 Gentoo Authors
2 # Distributed under the terms of the GNU General Public License v2
3
4 EAPI=7
5
6 inherit acct-user
7
8 DESCRIPTION="User for clair"
9 ACCT_USER_ID=307
10 ACCT_USER_GROUPS=( clair )
11
12 acct-user_add_deps