app-emulation/virtualbox-additions: x86 stable (bug #671754)
authorThomas Deutschmann <whissi@gentoo.org>
Tue, 27 Nov 2018 23:02:54 +0000 (00:02 +0100)
committerThomas Deutschmann <whissi@gentoo.org>
Wed, 28 Nov 2018 02:06:50 +0000 (03:06 +0100)
Package-Manager: Portage-2.3.52, Repoman-2.3.12
Signed-off-by: Thomas Deutschmann <whissi@gentoo.org>
app-emulation/virtualbox-additions/virtualbox-additions-5.2.22.ebuild

index 370a0ec7bf39abff182c632e35ce234fa899c41f..60f5830be848beab2a7c2d96540ca9da94f0ee0e 100644 (file)
@@ -14,7 +14,7 @@ SRC_URI="https://download.virtualbox.org/virtualbox/${MY_PV}/${MY_P}.iso"
 
 LICENSE="GPL-2+ LGPL-2.1+ MIT SGI-B-2.0 CDDL"
 SLOT="0"
-KEYWORDS="amd64 ~x86"
+KEYWORDS="amd64 x86"
 IUSE=""
 RESTRICT="mirror"