Fix bad indentation
authorfuzzyray <fuzzyray@gentoo.org>
Thu, 8 Apr 2010 21:19:35 +0000 (21:19 -0000)
committerfuzzyray <fuzzyray@gentoo.org>
Thu, 8 Apr 2010 21:19:35 +0000 (21:19 -0000)
svn path=/trunk/gentoolkit/; revision=769

setup.py

index 0bd2dd10062ea60a5a852daeb8a3d36e3ce67c5a..ce4d959a57aee2cef74ea60914169fb4cee08b85 100755 (executable)
--- a/setup.py
+++ b/setup.py
@@ -18,10 +18,10 @@ __version__ = os.getenv('VERSION', default='9999')
 cwd = os.getcwd()
 
 # Load EPREFIX from Portage, fall back to the empty string if it fails 
-       try: 
-               from portage.const import EPREFIX 
-       except AttributeError: 
-               EPREFIX='' 
+try: 
+       from portage.const import EPREFIX 
+except AttributeError: 
+       EPREFIX='' 
 
 
 # Bash files that need `VERSION=""` subbed, relative to this dir: